Pourquoi la pompe de mon puit ne marche pas

Question détaillée

Question posée le 06/06/2016 par Florence

J'ai un puit avec une pompe qui active un arrosage automatique mais meme si la pompe s'allume l'arrosage automatique ne fonctionne pas,il n'y a pas d'eau.

Signaler cette question

1 réponse d'expert

Réponse envoyée le 14/06/2016 par Les chouchous d'Esa

Bonjour,
Est ce que votre pompe est une pompe immergée ou de surface?
Si elle est immergé je vous conseille de la sortir du puits et de vérifier la grille d'aspiration de l'eau elle doit être certainement obstruée et cela empêche l'aspiration de la pompe.
Si non quelle est la profondeur d'immersion de la pompe? elle est peu être trop basse par rapport à ses possibilités.
Bonne journée

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

2 commentaires

Commentaire posté le 15/06/2016 par Anonyme

Bonjour,merci de m'avoir répondu.La pompe est en surface,la profondeur du tuyau est d'environ 4 métres,si elle est trop basse,que faut-il faire pour arriver jusqu'à l'eau?
Bonne journée

Signaler ce commentaire

Commentaire posté le 21/06/2016 par Les chouchous d'Esa

Bonjour,
4 m c'est bon normalement, une pompe de surface aspire a 7 m, a vérifier sur l'étiquette.
Votre pompe de surface est peut être désamorcée, pour cela ouvrez le corps et remplissez d'eau puis mettez en marche.
Si cela ne fonctionne toujours pas, vérifier l'alimentation électrique et enfin si toujours pas de résultat c'est que votre pompe est "morte".
www.chouchousdesa.fr

Signaler ce commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider